Requirements

Craft CMS

Feed Me requires Craft CMS 3.0 or greater.

PHP

Feed Me requires PHP 7.0 or greater.